» » » » DLE 10.2 mi 10.5 mi 10.6 mı ?

DLE 10.2 mi 10.5 mi 10.6 mı ?

RufiqCavadov
RufiqCavadov Üye 30-12-2015, 15:27
DataLife Engine hangi sürüm kullanmalıyım ?
Çözüldü İşleme Alındı Çözülemedi
Bilgilendirme
Yorum Ekleyebilmeniz için Sitemize Kayıt Olmanız Gerekmektedir.
305
CepTiM 31 Aralık 2015 11:21
Bir sitemde 10.5 digerinde de 10.6 sürüm yüklü dle yi kullanmayq başladığımda 10 sürümü ile başladım ve mümkün oldukça geni sürüm kullaniyorum kullanmanizida tavsiye ederim...
10.7 ne zaman cikar bilemem ama cikarsa onuda yuklerim. Dle bence en iyi blog sistemi ve forum sistemi uzun yillar mybb kullandim. Lisansli vb 4.2.2 ve 5 sürümünü kullandim ayrica vb seo da lisansliydi ortalama 750tl vermiştim ama dle den aldigim verimi vb den alamadim...
0
0
TiPaXLaw 31 Aralık 2015 01:00
Daima Güncel sürüm ne kadar bazı eklenti ve modüller geç güncellense de son sürüm
0
0
RestlessTR 31 Aralık 2015 00:22
Tabikide her zaman güncel sürüm iyidir.
0
289
otomasyoncu7 30 Aralık 2015 21:11
@MaRZoCHi' Başka bir konuda söylemişti:
"Her zaman son sürümü öneririm."
bu tavsiye uymalısın.
0
0
mehmet 30 Aralık 2015 19:03
Bence 10.04 kullan ben 10.04 kullanıyorum. Ama tabiki sitede ki adminler daha iyi bilir.
0
İSTATİSTİKLER