» » » » Yeni tema ile çıkan bazı hatalar

Yeni tema ile çıkan bazı hatalar

CepTiM
CepTiM Üye 10-07-2016, 14:30
Öncelikle herkese merhaba.
Arkadaşlar yeni temaya geçtim geçeli bir çok hatayı giderdik. Gerek Hagen kardeşim sağolsun gerekse dle.net.tr gerek Mehmet kardeşim sağolsun.
Fakat daha bazı hatalar var gideremedigim.
Bunlardan bazıları yazacağım.
1.) Şifremi unuttum kısmındaki hata. Yazılan mail adresnden sonra Güvenlik kodu girilmesine ragmen hata veriyor
Bilgi
Message body empty
Böyle bir hata veriyor.
2.) Arama yapildiginda mesela sitemde android kelimesi aratalim 5 sayfa çıkıyor fakat ilk sayfadan sonrakine çıkmıyor yani 2. Sayfaya geçtiğimde birşey çıkmıyor.
3.) Kendi profilimden resim yüklemek ve imzamı güncellemek istiyorum resmi seçiyorum imzamı değiştiriyorum kaydet diyorum çıkıyorum ama değişiklik olmuyor

URL:http://www.ceptim.net

Çözüldü İşleme Alındı Bekliyor Çözülemedi
Bilgilendirme
Yorum Ekleyebilmeniz için Sitemize Kayıt Olmanız Gerekmektedir.
3 745
MaRZoCHi 15 Temmuz 2016 10:54
@CepTiM, tamamdır o zaman ;) Konudaki sorunun çözülünce "Çözüldü" butonuna tıklayabilirsin.

--------------------
0
305
CepTiM 15 Temmuz 2016 10:53
10.6 dan 11.1 e geçtim ve bu hatalar kalmadı.
0
3 745
MaRZoCHi 15 Temmuz 2016 10:29
@CepTiM, modül ile ilgili olacağını sanmıyorum hatanın.

--------------------
0
305
CepTiM 13 Temmuz 2016 22:43
Image Gallery v1.4
Kurdum ve bir süre sonra kaldırdım ondan sonra bu hata çıkmaya başladı birşeyleri yanlış yaptım zannedersem :(
0
3 745
MaRZoCHi 12 Temmuz 2016 00:14
Güvenlik için "Standart GD2" yerine "ReCaptcha" kullanabilirsin.

--------------------
0
İSTATİSTİKLER