» » » » lastpost.php hatası aliyorum

lastpost.php hatası aliyorum

KCA
KCA Üye 25-05-2016, 18:02
PHP Fatal error: require_once(): Failed opening required '/home2/*********/public_html/engine/modules/lastpost.php'

Hatasi aliyorum nasil düzeltebilirim ?
Çözüldü İşleme Alındı Bekliyor Çözülemedi
Bilgilendirme
Yorum Ekleyebilmeniz için Sitemize Kayıt Olmanız Gerekmektedir.
30
KCA 28 Mayıs 2016 11:46
Bunuda kendim çözdüm. Silinmiş yada kaldirilmiş eklenti modül kalıntısı yüzünden. eklenmiş lastpost.php satiri silmedigimden dolayi. moduleste onu sorguluyormuş
İSTATİSTİKLER