» » » » SimpleBB forumu DLE 10.5' e kurarken hata veriyor

SimpleBB forumu DLE 10.5' e kurarken hata veriyor

SANCAK
SANCAK 9-06-2015, 16:30
başlıktanda anlaşılacağı üzere simplebb forum eklentisini DLE 10.5' e kurarken hata veriyor. Sİmple bb nin son sürümü (1.1) kurdum daha doğrusu kuramadım. Yükle deyince kurulmadı.

Yükle deyince aşağıdaki hata çıktı;

Bu modül DLE sürümünüz ile uyumlu değil.
Buradan sürümünüze uygun modülü isteyebilirsiniz :

https://dle.net.tr

DLE 10.5 e bu eklentiyi nasıl kurabilirim/ uyumlu hale getirebilirim yardımcı olursanız sevinirim.
Çözüldü İşleme Alındı Bekliyor Çözülemedi
Bilgilendirme
Yorum Ekleyebilmeniz için Sitemize Kayıt Olmanız Gerekmektedir.
3 753
MaRZoCHi 9 Haziran 2015 18:48
Sistem yapısında köklü bir değişiklik yapmak istediğim için bekletiyorum. 10.5 için kesin gelecektir ama kesin tarih veremiyorum malesef. Yoğunum bu aralar..

--------------------
0
İSTATİSTİKLER